• Advertisement

Does GPFD has any version requirement of OLT software?

MIBS, SMMPv1, SMMPv2, SMMPv3 and management

Does GPFD has any version requirement of OLT software?

Postby jorna » Sun Jan 15, 2017 5:48 pm

only V800R008C01, V800R009C00 or above version support GPFD, also please make sure your OLT software included the package of your GPFD board version.
jorna
Cisco 1760
 
Posts: 104
Joined: Tue Jul 07, 2015 1:23 am

Advertisement


  • Advertisement


Similar topics


Return to Network Management

Who is online

Users browsing this forum: No registered users and 1 guest