• Advertisement

Does GPFD has any version requirement of OLT software?

MIBS, SMMPv1, SMMPv2, SMMPv3 and management

Does GPFD has any version requirement of OLT software?

Postby hone » Sun Oct 30, 2016 6:38 pm

only V800R008C01, V800R009C00 or above version support GPFD, also please make sure your OLT software included the package of your GPFD board version.
hone
Cisco 2821
 
Posts: 185
Joined: Thu Jan 07, 2016 1:03 am

Advertisement


  • Advertisement


Similar topics


Return to Network Management

Who is online

Users browsing this forum: Bing [Bot] and 2 guests

cron