IP SLA Not Enabled

MIBS, SMMPv1, SMMPv2, SMMPv3 and management
Guest

IP SLA Not Enabled

Post by Guest » Sun Jan 09, 2011 2:10 pm


Hi,On all of the devices except 2 IP SLA is not enabled in IPM ,when the devices are pulled from DCR the IP SLA is enabled atomatically if am not wrong?? correct me if am wrong.How can i enable IP SLA??Thanks.

Guest

Re:IP SLA Not Enabled

Post by Guest » Sun Jan 09, 2011 3:44 pm


Make sure you have a valid SNMP read-write community or SNMPv3 credentials with read-write access in DCR.  What version of code and feature set are these two devices running?

Guest

Re:IP SLA Not Enabled

Post by Guest » Sun Jan 09, 2011 4:57 pm


Hi, clarke,I have edited the SNMP write community string now only 1 switch is not enabled,when i click on number 1 it takes me to new page of devices where i can't understand which is the one not enabled,How can i see that??And what will the possible reason for the 1 switch which is not enabled.The version code for those 2 switches is Cisco IOS Software, s72033_rp Software (s72033_rp-ADVIPSERVICESK9_WAN-M), Version 12.2(33)SXH1 andCisco IOS Software, s72033_rp Software (s72033_rp-ADVIPSERVICESK9_WAN-M),Version 12.2(33)SXH.They both are with same hardware 6509-NEB-Awith SUP 720.Thanks

Guest

Re:IP SLA Not Enabled

Post by Guest » Sun Jan 09, 2011 5:32 pm


What page does it take you to?  You can try deleting both switches from IPM, then resync them to see if they come back as enabled.  Provided the SNMP community strings are correct, there is nothing else you would need to do to enable IP SLA on these devices.

Guest

Re:IP SLA Not Enabled

Post by Guest » Sun Jan 09, 2011 5:33 pm


Hi clarke ,Only 1 switch left to be enabled,how can i find which it is????.so that i can delete from IPM and re sync it.attaching the print screen.

Post Reply