IP SLA Not Enabled

MIBS, SMMPv1, SMMPv2, SMMPv3 and management
Guest

Re:IP SLA Not Enabled

Post by Guest » Sun Jan 09, 2011 7:09 pm


You can go to IPM > Collector Mgmt > Collectors, and create a new Collector.  The source pane will list only the devices which have IP SLA enabled.

Guest

Re:IP SLA Not Enabled

Post by Guest » Sun Jan 09, 2011 7:28 pm


Hi Clarke,While deleting the devices from the devices TAB am receiving an error no adhoc device selected.I have use the alternate way.I disable the tick from Enable Auto mode in AUTO ALLOCATION SETTINGS,and then i deleted the device successfully, After deletion i enabled the auto mode ,the device still appear as IP SLA not enabled.It is 2960 switch it is giving too much problem also for my previous thread in archive mgmt this the only device whcih is failing,Is it there is no proper support for this model.Thanks

Guest

Re:IP SLA Not Enabled

Post by Guest » Sun Jan 09, 2011 7:36 pm


No.  You need at least a  Cat 3 series to support IP SLA.

Post Reply